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Short Course for Manuscript 
Editors

3. Convert text to a table (Insert → Table) and also table to 
text (Table Tools → Layout).

4. Highlight arbitrary blocks of text, including columns, 
using the Alt + click combination.

5. View the heading structures within a complex document 
using Word paragraph styles and the Navigation Pane.

6. Remove formatting from preselected text using the Ctrl 
+ space combination.

7. Apply formatting copied from preselected text using 
the Format Painter.

8. Return to the last edit in a document, even after closing 
it and shutting down the computer, using Shift + F5 (also 
to cycle through the three previous edits in an open 
document).

Consistent Data
Using the Split tool (View � Split), data in the abstract and 
tables can be checked against the data in the results, and 
image content can be checked alongside fi gure legends. 
The Split tool can also be used when checking references to 
make sure the authors and years match the in-text citations, 
and to see if the title of the reference is related to the 
sentence subject.

Consistent Usage
The Find and Replace feature and the Navigation Pane can 
be used to make local or global text changes to enforce 
consistency within a document.

Terminology
Jargon and colloquialisms should be avoided; for example, 
using “signifi cant” when the term “substantial” is more 
accurate, and describing patients as “diabetic patients” 
instead of the correct terminology, “patients with diabetes.” 
These options can be customized in the Writing Style Settings.

House Style Compliance
The Find and Replace (Ctrl + H) feature can help check house 
style compliance and to review manuscript completeness. 
Within this feature, the More button offers options to search 
for special text styles such as superscript or italics by using 
the Special and Format drop-down menus. Furthermore, 
Special → Clipboard Contents can be used to replace the 
Find What text with clipboard contents; this option is useful 
when replacing text that includes special characters or 
complex formatting. It is also worth exploring the Wildcard 
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Editors with diverse backgrounds opted to take the Short 
Course for Manuscript Editors. Attendees’ jobs included 
editorial assistant, managing editor, and manuscript editor, 
among others; employers included the United States 
Department of Agriculture (USDA) Forest Service, the Centers 
for Disease Control and Prevention (CDC), various journals, 
universities, and many more. Attendees came from all regions 
of the United States and Africa to participate in this course.

The presenters’ cumulative years in the scholarly publishing 
industry enabled them to speak to many scenarios and offer 
targeted advice. The course comprised both broad and 
specifi c concepts—from ethical dilemmas to use of shortcuts 
in Microsoft Word. Moreover, it was the perfect opportunity 
to interface with peers on a smaller scale and learn about how 
certain organizations handle specifi c publishing topics.

Word Tips
The course started off by highlighting some manuscript 
editing best practices, for both copyediting and technical 
processes. Elizabeth Blake explained how Word shortcuts 
and customizations can help editors achieve higher-
quality outcomes. This course focused on the Word 2010 
application; however, other versions and the Mac versions 
were also covered. Throughout her presentation, Blake 
emphasized how helpful it is to customize Word applications: 
not only the Quick Access Toolbar and Word Ribbon, but 
also a majority of the functions of Word can be customized 
(File → Options is a great place to start).

Some document formatting tips:

1. Repair a corrupt Word fi le using Open and Repair.

2. Change the view to always see fi elded text (Options 
→ Advanced → Show Document Content), such as 
references and citations.
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option (e.g., change hyphens to en dashes in all numeric 
ranges).

Grammar and Syntax
The newer versions of Word have improved grammar 
checking features; however, because language can be 
nuanced, it has not replaced the value of a grammar check 
by a human editor. Using File → Options → Proofi ng it is 
possible to customize the dictionary used by Word and add 
commonly used terms that are not already in this dictionary, 
including fi eld-specifi c terminology, either by adding them 
one by one or as an entire list from a style guide. It is 
also possible to incorporate specialized dictionaries (e.g., 
Dorland’s) for more accurate spell checking. Word now 
has a “contextual spelling” feature that catches words that 
are spelled correctly but are incorrect according to the 
surrounding context.

Author Queries
The Word Comments function makes it possible to insert 
saved boilerplate text for common author queries using 
AutoCorrect or AutoText. Still, descriptive author queries 
are necessary to elicit clear answers.

File → Options
The use of Word Options (File → Options) came up 
throughout Blake’s presentation. In Word Options, it is 
possible to turn off automatic superscripting of ordinal 
numbers (such as 1st), text drag-and-drop, and even the 
Paste Options button that often obscures text. Finally, 
Blake reminded course participants always to save any 
customizations when updating to a newer version of Word 
because they will not carry over automatically.

Ethical and Legal Issues in Manuscript 
Editing
In the next segment of the course, Annette Flanagin 
discussed several ethical and legal issues relevant to scientifi c 
editing. A contentious issue in publishing is authorship and 
how to differentiate an author from a contributor. Equally 
important, journal editors and authors must discern whether 
authors should be listed in the byline or as collaborators and 
when it is appropriate for individual authors to be listed as 
a group author. Flanagin also discussed cases of confl icts 
of interest, copyright and publication licensing, permissions, 
and journal policies.

According to data published by the US National Library of 
Medicine, the average number of authors per MEDLINE or 
PubMed citation has been steadily increasing since 1970 (see 
https://www.nlm.nih.gov/bsd/authors1.html). Along with the 
increase in number of authors listed on a paper, there have also 
been increasing authorship disputes in recent years. Editors 

must understand policies and criteria for authorship, so they 
can identify any authorship issues prior to publication. The 
Committee on Publication Ethics (COPE; publicationethics.
org) is a helpful resource for editors; it provides guidelines on 
how to handle various ethical issues that may surface during 
the publication process. Another resource, the International 
Committee of Medical Journal Editors (ICMJE), lists criteria 
for authorship: an individual must meet the four criteria to 
be considered an author. Authors must also be able to take 
public responsibility for appropriate portions of the work. 
To ameliorate authorship issues, some journals ask authors 
to self-identify their contributions, while others ask authors 
to fi ll out a checklist of contributions (covering all aspects 
of the research, manuscript, and funding). Authors need to 
understand the ICMJE authorship criteria and adhere to them, 
and journals need to apply consistent policies on authorship 
(unfortunately, many journals do not). Issues regarding the 
order of authors must be tackled by the authors themselves, 
who also must appoint a “corresponding author” to serve 
on behalf of all coauthors. The corresponding author is 
the primary correspondent with the editorial offi ce during 
manuscript submission and review.

If a paper has a large number of authors, it may be more 
appropriate to list many of the individuals as collaborators 
instead of authors; the names of collaborators are still 
displayed in PubMed. In cases where there are hundreds 
of authors, it is ideal to create a group author name for the 
byline. Moreover, individuals who have made substantial 
contributions (but who do not qualify as authors) should 
be listed in the acknowledgment section. However, editors 
must obtain permission from all people named in the 
acknowledgment section before listing them.

Confl icts of interest occur “when an author, reviewer, or 
editor allows a self-interest to infl uence judgment,” and these 
should also be disclosed in acknowledgment sections. The 
interest may not necessarily result in biased judgment and 
it may stem from a variety of areas: fi nancial, professional, 
academic, ethical, political, or personal. It is better to declare 
a potential confl ict outright than have the information 
uncovered after publication. Studies have shown industry 
sponsorship and fi nancial relationships are associated with 
confl icts of interest and biased conclusions; although, despite 
the prevalence, authors are often in denial or confusion about 
which fi nancial disclosures are relevant. Most journals require 
the author to disclose all fi nancial interests surrounding the 
manuscript subject matter (for the past three years or the 
time period involving the work). Flanagin demonstrated how 
to fi ll out an ICMJE confl ict of interest disclosure form, which 
automatically compiles a disclosure statement for authors. 
She also cited Openpayments.com as a means to view 
physicians’ funding reports—it shows everything from paid 
meals to research grants.
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Flanagin also discussed copyright and publication 
licensing, including these aspects of copyright law: what 
it is, who owns it, how long it is in effect, and the Berne 
Convention. Flanagin advised caution when dealing with 
works that are presumed to be in the public domain because 
there are occasional exceptions. She referred to the AMA 
Manual of Style and CSE’s Scientifi c Style and Format for 
more information on copyright basics. Copyright transfer 
is used by some journals when publishing manuscripts; it 
enables journals to lawfully publish the work and own all 
copyrights to it. Some journals use a publication license, 
which is an exclusive license granted to the journal for the 
publication of a work, where the ownership of the work 
remains with the author. Some works may not be protected 
by copyright (typically titles or shorter phrases) but may 
instead be covered by a patent or trademark. For federal 
government employees, their work is automatically in the 
public domain and is not protected by copyright law. The 
Creative Commons (CC; creativecommons.org), which aims 
to promote shared knowledge, gives authors access to 
free copyright licenses and allows them to decide on the 
conditions of the copyright. 

Flanagin described the principle of fair use as one “that 
permits limited use of copyrighted material without acquiring 
permission from the rights holders.” There are four factors 
that determine whether a situation establishes fair use: 1) the 
purpose of use, 2) the nature of the copyrighted work, 3) 
the portion of the work used, and 4) the effect of use on the 
market value of the copyrighted work. For works governed 
by traditional copyright (e.g., not CC licenses), there are not 
actually specifi c numbers or guidelines on the amount of text 
that may be used; however, the length should never diminish 
the potential value of the original work. Republishing an entire 
table may be a copyright infringement; sometimes using a 
few lines from a table is acceptable, provided proper credit 
is given. Editors and authors alike must be careful to avoid 
plagiarism. (There are several online plagiarism checkers: 
Turnitin.com, Crossref Similarity Check, and Quetext.com.) It 
is essential always to follow journal policies, get appropriate 
permissions, and use proper citations. 

On the topic of permissions, Flanagin differentiated the 
two types: 1) permission for reproduction or adaptation of 
material and 2) permission to publish identifi able information 
about a patient (e.g., written descriptions, photos, or genetic 
pedigrees). On the issue of patient privacy, it is necessary to 
get written informed consent from the identifi able patient 
prior to publishing the information. Also, it is best to omit 
identifying details from the text unless they are essential to 
the research implications. Furthermore, patient information 
should never be altered or falsifi ed. 

An ethical–legal breakout session was held following the 
presentation to discuss common ethical dilemmas. In small 

groups, participants discussed an example of an authorship 
issue and a confl ict of interest. They then presented their 
conclusions in front of all the course attendees. Some groups 
opted to handle situations differently, but primarily there 
was agreement about how to proceed in these scenarios.

Editing Abstracts
For the third section of the short course, Stacy Christiansen 
discussed abstracts, including how to edit and perform 
quality control checks on them. An abstract acts as summary 
for an entire paper and describes the who, what, where, 
when, why, and how of a study. Secondary to an article’s 
title, the abstract is one of the fi rst features readers will 
see, and it helps them decide whether to read the rest of 
the article. Most scientifi c abstracts are freely and publicly 
available, and they are searchable on websites such as 
PubMed or Google Scholar. The National Information 
Standards Organization (NISO) specifi es every journal article 
should include an abstract.

Christiansen also discussed structured abstracts, which 
fi rst appeared in the mid-1980s. Today, a majority of medical 
and scientifi c journals require some form of structured 
abstract (with 3–10 headings). There are some journals that 
publish unstructured abstracts, in the form of a narrative 
paragraph; the content often depends on the audience of the 
article and scope of the study. It also is not unheard of to fi nd 
a table in the abstract, which JAMA terms “tabstract”; these 
can be helpful in cases of data-dense paragraphs, but they 
do not display properly in HTML or PubMed. Christiansen 
also offered examples of graphic and video abstracts—two 
relatively new abstract formats—and discussed the idea 
that these may be more user-friendly to the general public; 
nonetheless, Christiansen also counseled these formats 
need to be used in conjunction with a traditional written 
abstract. Most importantly, abstracts serve as a synopsis for 
all aspects of the study, including the outcome.

Christiansen provided the mnemonic CCAT (clarity, 
consistency, accuracy, and thoroughness) to remember 
while editing abstracts. On the issue of clarity, she cautioned 
attendees to be aware of the possible overuse of punctuation 
(JAMA does not require complete sentences in its abstract 
prototype). For consistency, groups and comparisons must 
always appear in the same order and with the same name. 
Furthermore, abbreviations and nomenclature should 
be used consistently throughout. Regarding accuracy, it 
is important to look for data beyond p values or relative 
differences; the abstract must also include absolute numbers 
and percentages. It is vital to check results that appear 
in the abstract against the results in the rest of the paper. 
Additionally, all data presented in the abstract must also 
appear in the text or tables, though it is acceptable to round 
values in the abstract, as long as accuracy is not hindered 
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(sometimes space constraints necessitate this practice). To 
ensure thoroughness, all information in the abstract must also 
be found in the rest of the paper; to this end, the important 
components (who, what, where, when, why, and how) of 
the paper should appear in the abstract. Finally, references, 
tables, and fi gures should not be cited in the abstract.

Best Practices
For the fi nal lecture, Peter J. Olson discussed some best 
practices for editing in the STM fi elds. The main topics 
he reviewed were abbreviations, ambiguity, consistency, 
redundancy, word usage, and verb tense—all of which are 
essential to comprehensive copyediting.

Editors must take care with abbreviations and ensure they 
are used practically. If it is only used once in the document, 
then perhaps the abbreviation is not needed. Also, it is 
typically a good idea to use the abbreviation at each instance 
of the term after it has fi rst been introduced. It’s best to 
avoid using the same abbreviation for different terms in the 
same document (e.g., CSF for colony-stimulating factor and 
cerebrospinal fl uid). Some abbreviations may require the use 
of lowercase letters (e.g., mRNA, CoA, and kDa), and gene 
names are particularly diffi cult to abbreviate (the rules vary 
with the species). For plural abbreviations, a lowercase “s” 
should be added to the end, with the exception of units of 
measure and inherently plural terms (e.g., National Institutes 
of Health).

On the topic of ambiguous text, Olson recommended 
looking at clues in the rest of the text to decipher the 
intended meaning and querying the author in cases of 
uncertainty. He presented numerous real-life examples of 
manuscript ambiguity and their practical solutions.

With regard to consistency, editors must confi rm 
data are formatted and presented similarly so parallel 
comparisons can easily be made. Editors should also verify 

whether numbers and percentages add up or match their 
counterparts. However, Olson advised editors to always 
consider the context of the information prior to issuing an 
author query concerning an incorrect total; for example, 
there are cases where the percentages do not need to add 
up to 100 percent (i.e., they do not represent a total).

It is also the duty of an editor to reduce redundancy in 
manuscripts, thereby making the paper easier to read. When 
removing words, it is imperative not to change the meaning 
of the statement—this goes for other aspects of manuscript 
editing as well. Olson also provided several examples of 
redundancy, including sentence wordiness (solve this with 
restructuring) and word duplication (e.g., MRI imaging—
“imaging” is duplicated).

Olson discussed proper word usage and included several 
more examples to illustrate the main principles: it is best 
to avoid jargon and aim for clarity. Also, editors should 
help authors avoid unnecessary adjectives such as “nice” 
or “exemplary” and keep terminology simple (e.g., use 
“address” instead of “tackle”).

To conclude, Olson also incorporated a segment on verb 
tense, including present, past, present perfect, and future, 
and he described and demonstrated general rules for when 
to use each tense. For many of the examples throughout his 
presentation, Olson fi rst queried the course participants to 
see what they thought the problems were with the example 
before he explained the solution; this was an excellent way 
to actively involve the course participants.

Olson’s presentation was followed by small-group 
roundtable discussions of how to handle diffi cult situations 
a manuscript editor may face. These scenarios centered 
on what to do when an author has a particular question, 
concern, or problem. Through group discussion, the course 
participants learned a great deal about how different 
journals and editors manage these issues.




